Go Back   MarcomCentral (PTI) and FusionPro User Communities > Support > Fonts

Notices

Reply
 
Thread Tools Search this Thread Display Modes
  #11  
Old August 26th, 2013, 10:17 AM
DavisDirectPrepress DavisDirectPrepress is offline
Junior Community Member
 
Join Date: Aug 2013
Posts: 12
Default Re: IDAutomation4State font missing on Mac

Yes, it validates without error. So that must not be it. I am not entirely familiar with all that FusionPro looks at, so I'm lost as to what could be wrong. I don't have the option to use the font from the dropdown box in the text window either, so I can't test that. Thank you for your patience in this, if this is as frustrating for you as it is for me.
Reply With Quote
  #12  
Old August 26th, 2013, 10:47 AM
DavisDirectPrepress DavisDirectPrepress is offline
Junior Community Member
 
Join Date: Aug 2013
Posts: 12
Default Re: IDAutomation4State font missing on Mac

Thank you so much for your help. Everything is working perfectly now.
Reply With Quote
Reply

Tags
font issues, intelligent mail barcode, mac os

Thread Tools Search this Thread
Search this Thread:

Advanced Search
Display Modes

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

BB code is On
Smilies are On
[IMG] code is On
HTML code is Off

Forum Jump


All times are GMT -7. The time now is 05:24 PM.


Powered by vBulletin® Version 3.8.4
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
(c) 2011, PTI Marketing Technologies™, Inc.